
 

 یدانش آزمون



 ست؟یچ InDesignکاربرد نرم افزار -1

 ییصفحه آرا -الف

 یزینشر روم -ب

 یزیو نشر روم ییصفحه آرا -ج

 یطراح -د

 ن چقدر است؟یزایندینصب نرم افزار ا یاز برایحداقل پردازنده مورد ن-2

 GHz 1 -الف

 GHz 1.5 -ب

 GHz 2 -ج

 GHz 2.5 -د

 ن چقدر است؟یزایندینصب نرم افزار ا یاز برایمورد ن RAMحداقل -3

 GB 2 -الف

 GB 1 -ب

 MB 700 -ج

 MB 512 -د

 شود؟ یاستفاده م ییکردن پانل ها از چه منو یا مخفیآشکار  یبرا-4

 Edit -الف

 Layout -ب

 Window -ج

 Object -د

 شود؟ یاستفاده م یدیکردن فقط پانل ها از چه کل یمخف یبرا-5

 Shift  + TAB -الف

 Ctrl -ب

 Tab -ج

 Ctrl + Tab -د

 شود؟ید استفاده میشدن تمام پانل ها و نوار ابزار به طور موقت از کدام کل یمخف یبرا-6

 Ctrl -الف

 Tab -ب

 Shift + Tab -ج

 Alt -د

 جاد کرد؟یا توان ینمر را یز ینه هایک از گزید کدام یل جدیدر هنگام باز کردن فا-7

 Document -الف

 Book -ب

 Work book -ج

 Library -د

 شود؟ یک استفاده میباز کردن کدام یبرا Ctrl + Nانبر ید میکل-8

 Document -الف

 Book -ب

 Library -ج

 Publish -د



 دهد؟یرا نشان م یمیچه تنظ X,Yنه یهنگام انتخاب هر ابزار در پانل کنترل گز-9

 ابعاد ارتفاع و عرض -الف

 نجت سیموقع -ب

 چرخش یایزوا -ج

 برش یایزوا -د

 شود؟ ینه استفاده میر و متن در سند از کدام گزیوارد نمودن تصو یبرا-10

 File ( Insert -الف

 Edit ( Insert -ب

 File ( Place -ج

 Edit ( Place -د

 ست؟ن کدام ایزایندیمختلف در برنامه ا یر با فرمت هایوارد کردن متن و تصو یانبر براید میکل-11

 Ctrl + F -الف

 Ctrl + S -ب

 Alt + D -ج

 Ctrl + D -د

 دهد؟ یانجام م یچه عمل File یدر منو Revertنه یگز-12

 ره شدهیل ذخین فایرجوع به آخر -الف

 ل باز شدهین فایرجوع به آخر -ب

 ره شدهیل ذخین فایرجوع به اول -ج

 ن سندیل باز شده در این فایرجوع به آخر -د

 شود؟ ید استفاده میباز شده در برنامه به صورت همزمان از کدام کل یتمام سند ها رهیذخ یبرا-13

 Ctrl + alt + s -الف

 Ctrl + shift + s -ب

 Ctrl + alt + shift + s -ج

 Ctrl + s -د

 توان استفاده کرد؟ ید میخروج از برنامه از کدام کل یبرا-14

 Ctrl + W -الف

 Ctrl + Q -ب

 Alt + W -ج

 Shift + Q -د

 شود؟ ینه استفاده میش صفحات به صورت چپ و راست در کنار هم از کدام گزینما یبرا-15

 Facing page -الف

 Master page -ب

 Master text frame -ج

 Facing inside -د

 شود؟ ینه استفاده میاز کدام گز ید یبل سیل یطراح یز برایانتخاب سا یبرا-16

 Disk label -الف

 Compact disk -ب

 Legal -ج

 Tabloid -د



 شوند؟ یره میذخ ین با چه پسوندیزایندیا یل هایفا-17

 INDT -الف

 IND -ب

 INDB -ج

 INDD -د

 شوند؟ یجاد میا یالگو با چه فرمت یل هایفا-18

 INDT -الف

 INDD -ب

 IND -ج

 INT -د

 ران کدام است؟یدر ا یاهو دانشگ یدرس یز مرسوم ومعمول نشر کتاب هایسا-19

 یریوز -الف

 یرقع -ب

 یبیج -ج

 یخشت -د

 شود؟ینه استفاده میک سند ساخته شده از کدام گزیر تعداد صفحات در ییتغ یبرا-20

 Edit → page setup -الف

 File → page setup -ب

 File → document setup -ج

 Edit → document setup -د

 شود؟ یاز کدام قسمت استفاده م سند یخروج یش نمایجهت نما-21

 File → print -الف

 View → Overprint preview -ب

 File → print preview -ج

 View → normal mode -د

 به چه صورت هست؟ Pasteboardش سند در حالت یم نمایتنظ-22

 سند یش ابعاد واقعینما -الف

 شیک صفحه در صفحه نمایت کردن یف -ب

 نهیزم یمقوا یت تمامیرو -ج

 یاشکال انتخاب یت کردن بر رویف -د

 شود. ی.......... استفاده م یبرا View یدر منو  Fit spread inنهیگز-23

 شگریت کردن صفحه در پنجره نمایف -الف

 ایاش یت کردن بر رویف -ب

 یت کردن به اندازه صفحه انتخابیف -ج

 چپ و راست در کنار هم یت کردن صفحه هایف -د

 شود؟یم zoom outد باعث ینگه داشتن کدام کل zoom inنگام در ه-24

 Alt -الف

 Ctrl -ب

 Shift + Alt -ج

 + + Shift -د



 نه است؟یکدام گز Redoانبر فرمان ید میکل-25

 Ctrl + z -الف

 Ctrl + Alt + z -ب

 Ctrl + Shift + z -ج

 Alt + z -د

 ره کرد؟ید ذخیبا یل را با چه فرمتین فایزایندیدر اصفحات سند  یرو Transitionا یدن گذار ید یبرا-26-26

 PDF -الف

 SWS -ب

 IND -ج

 PDF , SWS -د

 ست؟یمنظور از سرلوحه چ-27

 ردیگید در تمام صفحات تکرار شوند قرار میو مرجع که تمام المان ها که با یصفحه اصل -الف

 دو صفحه کنار هم -ب

 سربرگ صفحات -ج

 یسر صفحه صفحات انتخاب -د

 ند؟یگو ین صفحات چه میدر ب یبه صفحه مرجع و اصل-28

 سر لوحه -الف

 سرصفحه -ب

 سربرگ -ج

 یپاورق -د

 توان استفاده کرد؟یانبر مید میاز کدام کل Master pageدرج شماره صفحه در  یبرا-29

 Alt + Shift + N -الف

 Alt + Shift + Ctrl + N -ب

 Alt + Ctrl + N -ج

 Shift + Ctrl + N -د

 شود؟ یاز کدام منو استفاده م master pageدرج شماره صفحه در قسمت  یبرا-30

 Insert -الف

 Object -ب

 Type -ج

 Layout -د

 توان استفاده کرد؟یم یک سند از چه روشیک صفحه به یاضافه کردن  یبرا-31

 pageدر پانل  Create new pageنه یگز -الف

 layoutدر پانل  Create new pageنه یگز -ب

 layerدر پانل  Create new pageنه یگز -ج

 pageدر پانل  Create pageنه یگز -د

 اضافه کردن صفحات به سند کدام است؟ یانبر براید میکل-32

 Ctrl + Alt + p -الف

 Ctrl + Shift + p -ب

 Shift + p -ج

 Shift + Alt + p -د



 شود؟ ینه......... استفاده مید شده از گزجایز صفحات سند ایر ساییتغ یبرا-33

 pageن پانل ییدر پا Edit page size -الف

 Masterن پانل ییدر پا Edit page size -ب

 Layerن پانل ییدر پا Edit page size -ج

 Layoutن پانل ییدر پا page size -د

 ارد؟صفحات در کدام منو قرار د یمربوط به درج صفحه،حذف و کپ ینه هایگز-34

 Page -الف

 Layer -ب

 Object -ج

 Layout -د

 شود؟ ینه استفاده میاز کدام گز یپ فارسیتا یبرا-35

 Type tool -الف

 Me Type tool -ب

 Tانبر ید میکل -ج

 Create Type -د

 شود؟ ینه استفاده مین کاراکترها از کدام گزیا کم کردن فاصله بیاضافه  یبرا-36

 Tracking -الف

 Kerning -ب

 Leading -ج

 Baseline -د

 شود؟ ینه استفاده میم فاصله خطوط از کدام گزیتنظ یبرا-37

 Tracking -الف

 Kerning -ب

 Leading -ج

 Baseline -د

 شود؟ ینه استفاده میاز کدام گز ین بردن متن نسبت به خط کرسییبالا و پا یبرا-38

 Tracking -الف

 Kerning -ب

 Leading -ج

 Baseline -د

 شود؟یآماده از.............. در منو....... استفاده م یاز متن ها یپر کردن کادر متن یبرا-39

 Object یدر منو Fill with placeholder -الف

 Type یدر منو Fill with placeholder -ب

 Object یدر منو Apply adobe word -ج

 Type یدر منو Apply adobe word -د

 شود؟ینه استفاده میک مربع از کدام گزین متن اطراف نوشت یبرا-40

 Type tool -الف

 Me type tool -ب

 Type on a path tool -ج

 Tد یکل -د



 توان استفاده کرد.ینه......... میک مربع از گزینوشتن متن راست به چپ درون  یبرا-41

 Type tool -الف

 Me type tool -ب

 Me Type on a path tool -ج

 Tد یکل -د

 شود؟ینه استفاده میک شکل از کدام گزیمعکوس کردن متن اطراف  یبرا-42

 Type → Type on a path → option -الف

 Type → Text variable → option -ب

 Type → Track change → option -ج

 Type → Font → option -د

 یانجام م یچه کار Auto correctمات یتنظدر Auto correct capitalization errorنه  یبا فعال کردن گز-43

 شود؟

 شود ین بزرگ میبه صورت خودکار حروف کلمات لات -الف

 سدینو ین را به صورت بزرگ میکلمات لات یتمام ییبه صورت خودکار حروف ابتدا -ب

 سدینو ین را به صورت بزرگ میبه صورت خودکار حرف اول هر جمله لات -ج

 شود یل مین کوچک به بزرگ تبدیلمات لاتبه صورت خودکار حروف ک -د

 شود؟ ید استفاده میل متن به حالت توان از کدام کلیتبد یبرا-44

 + = Alt + Ctrl + Shift -الف

 + = Alt +  Shift -ب

 + = Ctrl + Shift -ج

 + = Alt + Ctrl -د

 شود؟ ید استفاده میس از کدام کلیرنویل متن به حالت زیتبد یبرا-45

 + = Alt + Ctrl + Shift -الف

 + = Alt +  Shift -ب

 + = Ctrl + Shift -ج

 + = Alt + Ctrl -د

 شود؟ ید استفاده میر خط دار کردن متن از کدام کلیز یبرا-46

 Ctrl + U -الف

 Alt + Ctrl + U -ب

 Shift + Ctrl + U -ج

 Alt + U -د

 شود؟ یستفاده منه ایخط اول پاراگراف از کدام گز یم تورفتگیتنظ یبرا-47

 Line indent -الف

 Last line indent -ب

 First line indent -ج

 Hanging indent -د

 شود؟ ینه استفاده مین به صورت بزرگ از کدام گزیم حرف اول هر پارگراف لاتیتنظ یبرا-48

 Cap -الف

 Drop Cap -ب

 Capitalize Paragraph -ج



 Cap Drop -د

 ست؟ین چیزایندیف در ایمنظور از گل-49

 بالت ینوع -الف

 یشماره گذار ینوع -ب

 ا حروف متصل به همیک کاراکتر و ی یمختلف نوشتار یصورت ها -ج

 کلمات ینوشتار یم مدل هایتنظ -د

 ن استفاده کرد.یزایندیدر ا توان از ........ یم Wordدر  Symbol یبجا-50

 Bullet -الف

 Story -ب

 Footnote -ج

 Glyphs -د

 شود؟ ینه استفاده میا اشکال از کدام گزیر یم کردن متن اطراف تصویتنظ یابر-51

 Text Wrapping -الف

 Bounding box -ب

 Jump object -ج

 Warp Text -د

 شود؟ ینه استفاده میجاد خط دور حروف از کدام گزیا یبرا-52

 Insert → Create outline -الف

 Type → Create outline -ب

 Object → Create outline -ج

 Edit → Create outline -د

 ساخت دور خط حروف ........... است. یانبر براید میکل-53

 Ctrl + O -الف

 Alt + Ctrl + C -ب

 Shift + Ctrl + O -ج

 Shift + Ctrl + C -د

 ست؟ین چیزایندیدر ا Nested Graphicاصطلاح -54

 ر تو در تویتصاو -الف

 ر پراکندهیتصاو -ب

 ریتصاو یر روکا -ج

 ر خاصیتصاو -د

 د کدام است؟ین جهت باز شدن کتاب از راست به چپ و برعکس در هنگام باز کردن سند جدییتع-55

 Orientation -الف

 Binding -ب

 Facing page -ج

 Master text -د

 ست؟یم چیتنظ ید برایدر هنگام باز کردن سند جد Gutterنه یگز-56

 سند یه هایحاش -الف

 اصله متن تا سندف -ب

 ان ستون هایفاصله م -ج



 م ستون هایتنظ -د

 شود؟ ینه استفاده میجاد شده از کدام منو و گزیدر متن ا یدرج پاورق یبرا-57

 Reference → footnote -الف

 Type → Insert footer -ب

 Reference → footer -ج

 Type → Insert footnote -د

 ند؟یگو یا به اصلاح ........ موسته ریبهم پ یمتن یم هایفر-58

 Story -الف

 Footnote -ب

 Glyphs -ج

 footnote -د

 ن کدام است؟یزایندیر به ایوارد کردن تصو یانبر براید میکل-59

 Ctrl + V -الف

 Ctrl + D -ب

 Alt + D -ج

 Alt + V -د

عکس بزرگ و کوچک شود  م اطراف عکس همزمان بایکه فریر وارد شده بطوریبزرگ و کوچک کردن تصو یبرا-60

 م؟یکنیاستفاده م یاز چه ابزار

 Selection tool -الف

 Direct Selection tool -ب

 Free form -ج

 Gap tool -د

 شود.یر درون آن شود از ........ استفاده میقاً به اندازه تصویم دقیآنکه اندازه فر یبرا-61

 Object → fitting → fit content to frame -الف

 Object → fitting → frame fitting -ب

 Object → fitting → fit frame to content -ج

 Object → fitting → fit content proportionally -د

 شود.یم شود از ........ استفاده میقاً به اندازه فریر دقیآنکه اندازه تصو یبرا-62

 Object → fitting → fit content to frame -الف

 Object → fitting → frame fitting -ب

 Object → fitting → fit frame to content -ج

 Object → fitting → fit content proportionally -د

فاده توان است ید ....... به همراه ابزار انتخاب مید از کلیر دهییر درون آن با هم تغیم و تصوینکه اندازه فریا یبرا-63

 کرد.

 Shift -الف

 Alt -ب

 Ctrl -ج

 Shift + Ctrl -د

 شود؟ یم از کدام ابزار استفاده میر در درون فریجابه جا کردن تصو یبرا-64

 Selection tool -الف



 Direct Selection tool -ب

 Free form -ج

 Gap tool -د

 اسب است؟نه منیر کدام گزیتصاو یجا ده یبرا یبیترک یجاد کادرهایا یبرا-65

 Object → path → join -الف

 Object → path → reverse path -ب

 Object → path → release compound path -ج

 Object → path → make compound path -د

 نه مناسب است؟یکدام گز یر در کادر با حفظ تناسب ابعادیپر کردن تصو یبرا-66-66

 fit content to frame -الف

 fill frame proportionally -ب

 fit frame proportionally -ج

 fit content proportionally -د

 ست؟یچ linkکاربرد پانل -67

 ریتصاو یوند دهیپ -الف

 متن یوند دهیپ -ب

 اشکال یوند دهیپ -ج

 ت هایسا یوند دهیپ -د

 شود؟ یده مینک دیدر پالت ل یزیچه چ Show/hide link informationنه یبا انتخاب گز-68

 یر جاریاطلاعات مربوط به تصو -الف

 یر قبلیاطلاعات مربوط به تصو -ب

 ر مرجعیاطلاعات مربوط به تصو -ج

 ریاطلاعات مربوط به تصاو -د

 کرد. لیتبد یبردار ید متن را با ......... به صورت دور خطیک متن، ابتدا بایر در یوارد کردن تصو یبرا-69

 Create Outline -الف

 ینسخه بردار -ب

 ینیگزیجا -ج

 Penبا استفاده از ابزار  -د

 د استفاده کرد؟ید هنگام درگ کردن از کدام کلیق( بایره )دقیم کادر مربع و دایترس یبرا-70

 Alt -الف

 Ctrl -ب

 Shift -ج

 Ctrl + Shift -د

 یم یشتر باشد چه اتفاقیب Star Insetزان یره هرچه مرسم ستا یبرا یمات اشکال چند ضلعیدر کادر تنظ-71

 افتد؟

 شود یستاره گردتر م یکمتر و لبه ها یزان تورفتگیم -الف

 شود یستاره گرد تر  م یشتر و لبه هایب یزان تورفتگیم -ب

 شود یزتر میستاره ت یکمتر و لبه ها یزان تورفتگیم -ج

 شود یر مزتیستاره ت یشتر و لبه هایب یزان تورفتگیم -د

 گرفته شود؟ یدید چه کلیم بایهنگام ترس یا عمودی یرسم خطوط کامل افق یبرا-72



 Shift -الف

 Alt + Shift -ب

 Ctrl -ج

 Alt -د

 شود؟ یر شکل آن از کدام ابزار استفاده میو تغ یک شی یره ایا دستگیو  یر نقاط لنگرییتغ یبرا-73

 Selection tool -الف

 Direct Selection tool -ب

 Free form -ج

 Pen tool -د

 شود؟ید استفاده مین از کدام کلیک فاصله معیدر تعداد بالا با  ینسخه بردار یبرا-74

 Ctrl + U -الف

 Alt + U -ب

 Ctrl + Alt + U -ج

 Ctrl + Shift + U -د

 شود؟ یاستفاده م ینه ایاء در تعداد مشخص با فاصله مشخص از چه گزیر اشیتکث یبرا-75

 Edit ( Step and repeat )-فال

 Edit ( Copy) -ب

 Edit ( Paste to -ج

 Edit ( Duplicate -د

 م.یزن ید ......... را میاء مورد نظر کلیگر، پس از انتخاب اشیکدیاء با یب اشیو ترک یگروه بند یبرا-76

 Shift + G -الف

 Ctrl + G -ب

 Ctrl + Shift + G -ج

 Ctrl + Alt + G -د

 شود؟ ید استفاده میاء از کدام کلیاش یخارج کردن از حالت گروهبند یبرا-77

 Shift + G -الف

 Ctrl + G -ب

 Ctrl + Shift + G -ج

 Ctrl + Alt + G -د

 شود؟ یاء در سند از کدام پانل استفاده میع اشیتوز یبرا-78

 Out put -الف

 Page -ب

 Align -ج

 Info -د

 شود؟ ینه استفاده میهم از کدام گز یاء رویاش یریب قرارگیر ترتییغت یبرا-79

 Out put -الف

 Arrange -ب

 Align -ج

 Info -د

 شود؟ یهم از کدام منو استفاده م یاء رویاش یریب قرارگیر ترتییتغ یبرا-80



 Object -الف

 Arrange -ب

 Align -ج

 Info -د

 توان استفاده نمود. ینه ........ در منو ....... میخش و ....( از گزاس، چریر مقییاء )تغیر شکل اشییتغ یبرا-81

 Objectاز منو  Free Transformنه یگز -الف

 Objectاز منو  Transformنه یگز -ب

 Editاز منو  Free Transformنه یگز -ج

 Editاز منو  Transformنه یگز -د

 م؟یکن یاستفاده م ین از چه روشیزایندیه در ایک لایکردن  یمخف یبرا-82

 میداریه را برمیعلامت قلم کنار لا -الف

 Hideنه یگز ←ه یلا یک رویراست کل -ب

 میزن یک میه کلیمربع کوچک کنار لا یرو -ج

 میدار یه را بر میچشم لا -د

 نه مناسب است؟یه کدام گزیک لایقفل کردن  یبرا-83

 میداریه را برمیعلامت قلم کنار لا -الف

 Lock layerنه یگز ←ه یلا یک رویراست کل -ب

 میزن یک میه کلیمربع کوچک کنار لا یرو -ج

 میدار یه را بر میچشم لا -د

 م.ینه ....... را از جعبه ابزار انتخاب کنید گزیک شکل، بایرنگ کردن داخل  یبرا-84

 Fill -الف

 Background color -ب

 Color -ج

 Stroke -د

 م.ینه ....... را از جعبه ابزار انتخاب کنید گزیکل، باک شیرنگ کردن خط دور  یبرا-85

 Fill -الف
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